Aktuellt datum och tid: 19 02 24, 12:48





Ny tråd Svara på tråd  [ 5 inlägg ] 
Författare Meddelande
 Inläggsrubrik: basar låter dåligt vi längre spelningar
InläggPostat: 16 07 25, 10:16 
Offline
Novis

Blev medlem: 15 10 09, 11:50
Inlägg: 24
Kön: kille
Födelsedag: 13 feb 2001
Fordon: volvo 745
tjena nu är de så att jag har märkt att mina basar låter lite dåligt när man har spelat typ 30 minuter i sträck på lite halvhög volym ståänger man av basen i 5min så låter de bra sen igen. (basarna är 2 nya gas1226)

nu är min fundering om de inte alls har med basarn att gör utan slutsteget (blaupunkt gta1350)
saken är de att slutsteget sitter på melanvägen och de är knappt så man får in fingrarna mellan stolen och slutsteget så de blir jävligt varmt så nu till frågan kan ett varmt slutsteg gör att de låter dåligt


Top
 Profil  
 
 Inläggsrubrik: Re: basar låter dåligt vi längre spelningar
InläggPostat: 16 07 26, 7:11 
Offline
Thinnersniffare

Blev medlem: 13 05 20, 5:33
Inlägg: 585
Ort: Kungsbacka
Kön: Kille
Födelsedag: 09 apr 1998
Fordon: s60 T5 -01
Kan mycket väl vara så att det blir lite överhettat kanske, testa med ett annat steg om du har, låter konstigt om det skulle vara basarna.


Top
 Profil  
 
 Inläggsrubrik: Re: basar låter dåligt vi längre spelningar
InläggPostat: 16 07 26, 9:57 
Offline
Thinnersniffare

Blev medlem: 13 07 04, 8:33
Inlägg: 556
Ort: Arvika i värmland
Kön: Grabb
Födelsedag: 09 apr 1999
Fordon: Volvo 242
Kan finnas många anledningar, slutsreget till mina 6x9or går det att steka ägg på när man spelat i typ 45 minuter på full mutter men det tappar aldrig effekt /distst osv, kolla spänningen när det spelar bra och när det spelar dåligt.
Har du något extra batteri, kondensator?

_________________
.Bild
BildModeratorBild
.Okapad 242 -Ombess!


Top
 Profil  
 
 Inläggsrubrik: Re: basar låter dåligt vi längre spelningar
InläggPostat: 16 07 29, 5:15 
Offline
Novis

Blev medlem: 15 10 09, 11:50
Inlägg: 24
Kön: kille
Födelsedag: 13 feb 2001
Fordon: volvo 745
förknasere99 skrev:
Kan finnas många anledningar, slutsreget till mina 6x9or går det att steka ägg på när man spelat i typ 45 minuter på full mutter men det tappar aldrig effekt /distst osv, kolla spänningen när det spelar bra och när det spelar dåligt.
Har du något extra batteri, kondensator?


de tappar inte effekt utan de börjar bara låta lite konstigt låter typ som dom störningar man får när lågnivåkabeln ligger för nära +kabbeln


Senast redigerad av volvo1337 16 07 29, 5:17, redigerad totalt 1 gång.

Top
 Profil  
 
 Inläggsrubrik: Re: basar låter dåligt vi längre spelningar
InläggPostat: 16 07 29, 5:16 
Offline
Novis

Blev medlem: 15 10 09, 11:50
Inlägg: 24
Kön: kille
Födelsedag: 13 feb 2001
Fordon: volvo 745
dillpöjken skrev:
Kan mycket väl vara så att det blir lite överhettat kanske, testa med ett annat steg om du har, låter konstigt om det skulle vara basarna.


ok jag har ett til slutsteg dock inget mono steg men kan väl testa


Top
 Profil  
 


Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 5 inlägg ] 


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 0 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori

Sök efter:
Hoppa till:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
subSilver+ theme by Canver Software, sponsor Sanal Modifiye
Mod Databas :: Återställ block
Swedish translation by Virtuality & phpBB Sweden © 2006-2008
Swedish Portal translation by Raben © 2008
phpBB SEO
Portal XL 5.0 ~ Plain 0.2
Skapa forum | Våra villkor | Integritet | ForumPortalen | Rapportera forumet