Sveriges största a-traktor/epatraktor forum!
Aktuellt datum och tid: 19 10 20, 12:35





Ny tråd Svara på tråd  [ 3 inlägg ] 
Författare Meddelande
 Inläggsrubrik: problem med dubbla steg
InläggPostat: 14 04 24, 3:57 
Offline
Novis

Blev medlem: 14 04 11, 1:21
Inlägg: 4
Ort: Mora
Kön: Kille
Födelsedag: 18 nov 1997
Fordon: Duett
Tjena. Har precis skaffat mig ett 4 kanaligt 600 watts steg som jag hade tänkt driva 2 5.25or, 2 6x9or samt en tratt på flaket. har ett annat 4 kanaligt steg på 900 watt rms som jag driver dubbla 12" med.
Så kan börja med att jag har en kondensator så jag har bara en pluskabel från batteriet, så drog en annan plus från konden till det nya steget. Samt jorden. Drog en remote från stora steget till det nya. skaffade Y-adaptrar osv. allt går igång när man startar sterion, men det brusar bara som om man laddar telefonen i traktorn samt spelar från den (bruset går uppåt når man gasar) och kommer knappt nå ljud alls. Har ställt steget på high pass å allt, så vet ej vart problemet ligger


Top
 Profil  
 
 Inläggsrubrik: Re: problem med dubbla steg
InläggPostat: 14 04 24, 6:12 
Offline
Dieselsniffare

Blev medlem: 11 07 12, 11:15
Inlägg: 295
Kön: Kille
Födelsedag: 12 feb 1998
Fordon: Duett Äkta epa, M.Go, 740 Tdic kapad projekt
Det kallas generatorvin och det kan uppstå av att man har dålig jord till steget men det brukar oftast vara problem med lågnivån. Dra aldrig lågnivå kablar nära strömkabel, t.ex. om du drar strömmen på vänstra sidan av bilen ska du dra lågnivån på högra. Är du säker på att du har satt lågnivån år rätt håll? prova dra om den åt andra hållet. Det kan även vara så att signaljorden i HU är trasig, prova att dra en kabel från chassiet av HU till ytterdelen av lågnivåutgången. Det är de vanligaste felen.

Viner de bara från det nya steget?

_________________
Bild Bild

Alltid FFF! (funktion före finnish)


Top
 Profil  
 
 Inläggsrubrik: Re: problem med dubbla steg
InläggPostat: 14 05 06, 12:20 
Offline
Novis

Blev medlem: 14 04 11, 1:21
Inlägg: 4
Ort: Mora
Kön: Kille
Födelsedag: 18 nov 1997
Fordon: Duett
Bananafr0g skrev:
Det kallas generatorvin och det kan uppstå av att man har dålig jord till steget men det brukar oftast vara problem med lågnivån. Dra aldrig lågnivå kablar nära strömkabel, t.ex. om du drar strömmen på vänstra sidan av bilen ska du dra lågnivån på högra. Är du säker på att du har satt lågnivån år rätt håll? prova dra om den åt andra hållet. Det kan även vara så att signaljorden i HU är trasig, prova att dra en kabel från chassiet av HU till ytterdelen av lågnivåutgången. Det är de vanligaste felen.

Viner de bara från det nya steget?


jag har dragit plus och minus från konden, som till mitt första steg. Det funkar nu, men har ett nytt problem... Märkte att det inte var nå problem från början, utan steget funkar endast när man startar traktorn, så om man har den igång så funkar allt finfint, men så fort man stänger av den så spelar det kanske 1 minut eller nå, sen när det är för mycket bas så dör steget (när den är avstängd alltså, 600 wattarn, inte 900wattarn). så stänger man av basen så kan man spela förfullt medans den är avstängd, men så fort det kommer bas så dör steget. och när det försvinner kommer ljudet tbx. Plus och jordkabel är 16mm så det bör duga, jag kör samma till steget jag driver basen å. 600 steget lyser hela tiden när bilen är avstängd å, men det kommer inget ljud och det går inte heller in i protekt, det kommer helt enkelt inte ut nå ljud.. så just nu har jag kopplat ur det och kör direkt från sterion på 5.25orna ist, orkar inte slösa bensin för att spela musik, men om det finns en lösning kan jag testa igen :)


Top
 Profil  
 


Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 3 inlägg ] 


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 0 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori

Sök efter:
Hoppa till:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
subSilver+ theme by Canver Software, sponsor Sanal Modifiye
Mod Databas :: Återställ block
Swedish translation by Virtuality & phpBB Sweden © 2006-2008
Swedish Portal translation by Raben © 2008
phpBB SEO
Portal XL 5.0 ~ Plain 0.2
Skapa forum | Våra villkor | Integritet | ForumPortalen | Rapportera forumet

 

Endurogalicia.com no se hace responsable de los comentarios enviados por sus usuarios. Las imágenes y artículos pertenecen a www.Endurogalicia.com, las marcas registradas pertenecen a sus respectivos dueños. Si algún articulo te es ofensivo, o no quieres que aparezca, ponte en contacto con Endurogalicia@Gmail.com